WordPress-sites gehackt via lek in GDPR-plug-in

Een onbekend aantal WordPress-sites is gehackt via een kwetsbaarheid in de WordPress GDPR Compliance-plug-in, zo laat securitybedrijf Wordfence weten. Deze plug-in helpt websites en webwinkels om aan de nieuwe Europese privacywetgeving te voldoen.
https://www.security.nl/posting/586593/WordPress-sites+gehackt+via+lek+in+GDPR-plug-in

Geef een reactie

Het e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *