Ruim helft websites onveilig na jaarwisseling

‘Een gigantisch probleem dreigt voor het PHP-ecosysteem.’
Ongeveer 62 procent van alle websites ter wereld gebruikt PHP-versie 5.x, een versie die vanaf januari niet meer wordt ondersteund. Vinden kwaadwillenden een kwetsbaarheid in die versie, dan lopen de bezoekers van de sites die PHP 5.x gebruiken een groot risico.
https://www.agconnect.nl/artikel/ruim-helft-websites-onveilig-na-jaarwisseling

Geef een reactie

Het e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *